Resolved
🎉 The issue has been resolved and we are back to normal.
Monitoring
👀 We are monitoring to make sure the incident has been fully resolved.
Identified
🛠️ We have identified the root cause of the incident, and are working diligently to fix.
Investigating
🔎 We are currently investigating this live incident.