Some chat models are unresponsive or timing out
Resolved·Partial outage

The issue has been resolved and all models are back to normal operation

Fri, Feb 13, 2026, 05:51 AM
(1 day ago)
·
Affected components
Updates

Resolved

The issue has been resolved and all models are back to normal operation

Fri, Feb 13, 2026, 05:51 AM

Monitoring

We identified and resolved the connectivity problem affecting certain chat models. Affected models are starting to come back online.

Fri, Feb 13, 2026, 05:35 AM(15 minutes earlier)

Investigating

We are currently investigating an incident with chat models.

Fri, Feb 13, 2026, 04:34 AM(1 hour earlier)